Architecte réseau H/F - 112026/PST/ERZ in Toulouse

Architecte réseau H/F - 112026/PST/ERZ in Toulouse

Toulouse Full Time Sur site
S

SERMA Ingénierie recherche pour l'un de ses clients un Architecte réseau:

  • garantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …)
  • prioriser efficacement les trafics critiques et garantir les performances réseau
  • configurer des réseaux (routage de paquets,…)
  • suivre des activités de développement
  • contribuer à l’Intégration et validation incrémentale de versions (prototypes et finales),
  • configurer et intégrer de sous-ensemble MPLS, IP,
  • mettre en place d’environnement de tests réseaux
  • définir des procédures de tests de validation et de performance s
  • diplôme en télécommunications, réseaux, ou équivalent.
  • expérience significative en conception et gestion de réseaux complexes (5+ ans).
  • solide connaissance des architectures réseaux basées sur les technologies IP et MPLS (Multi-Protocol Label Switching)
  • maîtrise des protocoles IP, MPLS, VPN, VLAN,
  • connaissance si possible des protocoles IS-IS, CFM
  • bonne compréhension et application des normes RFC pertinentes pour garantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …)
  • connaissance des qualités de service (QoS)

#J-18808-Ljbffr

Architecte réseau H/F - 112026/PST/ERZ in Toulouse employeur : SERMA Ingénierie

Rejoindre notre société d'ingénierie automobile à Toulouse, c'est intégrer une équipe dynamique où l'innovation et la collaboration sont au cœur de notre culture. Nous offrons des opportunités de développement professionnel, un environnement de travail stimulant et des projets passionnants à l'échelle internationale, le tout dans une région riche en qualité de vie. En tant qu'employeur, nous valorisons le bien-être de nos employés et encourageons un équilibre entre vie professionnelle et personnelle.

S

Coordonnées :

Équipe de recrutement de SERMA Ingénierie